﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="fr, FR" />
<meta name="google-site-verification" content="beGyURpPQfxSty6OlsP1svm2SXsGlQnkJOOmbaRnSQk" />
<title>  Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes, | Logbook.MemoireStBarth.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://logbook.memoirestbarth.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://logbook.memoirestbarth.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://logbook.memoirestbarth.com/feed/atom/" />
<link rel="pingback" href="http://logbook.memoirestbarth.com/xmlrpc.php" />
	<link rel='archives' title='mai 2017' href='http://logbook.memoirestbarth.com/2017/05/' />
	<link rel='archives' title='mai 2013' href='http://logbook.memoirestbarth.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='http://logbook.memoirestbarth.com/2013/04/' />
	<link rel='archives' title='février 2013' href='http://logbook.memoirestbarth.com/2013/02/' />
	<link rel='archives' title='novembre 2012' href='http://logbook.memoirestbarth.com/2012/11/' />
	<link rel='archives' title='mai 2012' href='http://logbook.memoirestbarth.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='http://logbook.memoirestbarth.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='http://logbook.memoirestbarth.com/2012/03/' />
	<link rel='archives' title='février 2012' href='http://logbook.memoirestbarth.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='http://logbook.memoirestbarth.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='http://logbook.memoirestbarth.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='http://logbook.memoirestbarth.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='http://logbook.memoirestbarth.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='http://logbook.memoirestbarth.com/2011/09/' />
	<link rel='archives' title='août 2011' href='http://logbook.memoirestbarth.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='http://logbook.memoirestbarth.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='http://logbook.memoirestbarth.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='http://logbook.memoirestbarth.com/2011/05/' />
	<link rel='archives' title='décembre 2010' href='http://logbook.memoirestbarth.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='http://logbook.memoirestbarth.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='http://logbook.memoirestbarth.com/2010/10/' />
	<link rel='archives' title='juillet 2010' href='http://logbook.memoirestbarth.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='http://logbook.memoirestbarth.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='http://logbook.memoirestbarth.com/2010/05/' />
	<link rel='archives' title='avril 2010' href='http://logbook.memoirestbarth.com/2010/04/' />
	<link rel='archives' title='mars 2010' href='http://logbook.memoirestbarth.com/2010/03/' />
	<link rel='archives' title='février 2010' href='http://logbook.memoirestbarth.com/2010/02/' />
	<link rel='archives' title='janvier 2010' href='http://logbook.memoirestbarth.com/2010/01/' />
<link rel="alternate" type="application/rss+xml" title="Logbook.MSB &raquo; Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes, Flux des commentaires" href="http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/feed/" />
<link rel='stylesheet' id='wp-paginate-css'  href='http://logbook.memoirestbarth.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.1' type='text/css' media='screen' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://logbook.memoirestbarth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://logbook.memoirestbarth.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Logbook.MSB' href='http://logbook.memoirestbarth.com' />
<link rel='start' title='&laquo;&nbsp;www.MemoireStBarth.com&nbsp;&raquo; engagé dans la Transat Ag2r : A Tribute To Ha&iuml;ti' href='http://logbook.memoirestbarth.com/transat-ag2r/le-figaro-memoirestbarth-inscrit/' />
<link rel='prev' title='Mille (1000) MARINISTES et des brouettes : SAINT-BARTH affranchit enfin le MUR DU CON' href='http://logbook.memoirestbarth.com/st-barth/mille-marinistes-saint-barthelemy-franchir-mur-du-con/' />
<meta name="generator" content="WordPress 2.9.1" />
<link rel='canonical' href='http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/' />
<script type="text/javascript" src="http://logbook.memoirestbarth.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://logbook.memoirestbarth.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"300",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"E1003E",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"E1003E",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://logbook.memoirestbarth.com/wp-content/plugins/flash-video-player/swfobject.js"></script>
<style type="text/css" media="screen">
<!-- @import url( http://logbook.memoirestbarth.com/wp-content/themes/black-puccet/style.css ); -->
</style>
<link rel="stylesheet" type="text/css" href="http://logbook.memoirestbarth.com/wp-content/themes/black-puccet/Zoom.css" media="screen" />
<script type="text/javascript" src="http://logbook.memoirestbarth.com/wp-content/jsp/Zoom.js"></script>
</head>
<body>
<!-- div HEADER -->
<div id="header">
<div id="logo"><a href="http://logbook.memoirestbarth.com" title="Logbook : le blog de M&eacute;moire St Barth"><img src="http://logbook.memoirestbarth.com/wp-content/img/logbook.jpg" alt="Logbook : le blog de M&eacute;moire St Barth" title="Logbook : le blog de M&eacute;moire St Barth" border="0" width="960" height="150" /></a>
</div>
<div id="photo"><a href="http://www.memoirestbarth.com" target="_blank" title="M&eacute;moire St Barth"><img src="http://logbook.memoirestbarth.com/wp-content/img/figaro-memoirestbarth.jpg" alt="A bord du Figaro &laquo; www.MemoireStBarth.com &raquo; lors du d&eacute;part de la Transat Ag2r 2010" title="A bord du Figaro &laquo; www.MemoireStBarth.com &raquo; lors du d&eacute;part de la Transat Ag2r 2010" border="0" width="960" height="294" /></a></div>
<div class="pages">
<ul>
<li><a href="http://logbook.memoirestbarth.com/">Accueil</a></li>  
<li><a href="http://logbook.memoirestbarth.com/actualite/st-barth/" title="Les articles de la cat&eacute;gorie : St Barth">St Barth</a></li>
<li><a href="http://logbook.memoirestbarth.com/actualite/a-savoir/" title="Les articles de la cat&eacute;gorie : A savoir">A savoir</a></li>
<li><a href="http://logbook.memoirestbarth.com/actualite/transat-ag2r/" title="Les articles de la cat&eacute;gorie : Transat Ag2r">Transat Ag2r</a></li>
</ul>
</div>
<!-- fin div HEADER --><!-- div BOX-->
<div id="box">
<!-- div SIDEBAR -->
<div id="sidebar">
<div id="wrapSidebar">
<!-- Supression administration -->
<h2><span style="padding-right: 1px;">.</span>::&nbsp;Elections territoriales et l&eacute;gislatives 2012</h2>
<ul>
<li><a href="http://elections2012.memoirestbarth.com" title="Elections territoriales et l&eacute;gislatives 2012 (nouvelle fen&ecirc;tre)" target="_blank"><img style="padding: 2px; border: 1px solid gray;" src="http://logbook.memoirestbarth.com/wp-content/img/elections2012-memoirestbarth1.jpg" alt="Elections territoriales et l&eacute;gislatives 2012" title="Elections territoriales et l&eacute;gislatives 2012" /></a></li>
</ul>
<h2><span style="padding-right: 1px;">.</span>::&nbsp;Articles r&eacute;cents</h2>
<ul>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href='http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/' title='Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,'>Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href='http://logbook.memoirestbarth.com/st-barth/mille-marinistes-saint-barthelemy-franchir-mur-du-con/' title='Mille (1000) MARINISTES et des brouettes : SAINT-BARTH affranchit enfin le MUR DU CON'>Mille (1000) MARINISTES et des brouettes : SAINT-BARTH affranchit enfin le MUR DU CON</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href='http://logbook.memoirestbarth.com/st-barth/saint-barthelemy-saint-martin-grand-batard-deputatoire-5eme-republique/' title='1ère Circonscription 977 de Saint-Barthélemy et Saint-Martin : le grand bâtard députatoire de la Vème République'>1ère Circonscription 977 de Saint-Barthélemy et Saint-Martin : le grand bâtard députatoire de la Vème République</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href='http://logbook.memoirestbarth.com/st-barth/salle-jeu-coeur-gustavia-putes/' title='Un casino plein cœur la capitale&#8230; Et bientôt les boules ?'>Un casino plein cœur la capitale&#8230; Et bientôt les boules ?</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href='http://logbook.memoirestbarth.com/transat-ag2r/une-course-une-ile-des-histoires-salle-du-paradis-gustavia-10-mai-2013/' title='« Une course, une île, des histoires » c&#8217;est Salle du Paradis rue de l&#8217;Église à Gustavia, Vendredi 10 mai 2013'>« Une course, une île, des histoires » c&#8217;est Salle du Paradis rue de l&#8217;Église à Gustavia, Vendredi 10 mai 2013</a></li>
</ul>
<h2><span style="padding-right: 1px;">.</span>::&nbsp;M&eacute;moire St Barth</h2>
<ul>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href="http://www.memoirestbarth.com/st-barts/colonisation/" title="La colonisation de l&#39;&icirc;le de Saint-Barth&eacute;lemy (nouvelle fen&ecirc;tre)" target="_blank">Colonisation</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href="http://www.memoirestbarth.com/st-barts/traite-negriere/" title="La traite n&eacute;gri&egrave;re dans l&#39;&icirc;le de Saint-Barth&eacute;lemy (nouvelle fen&ecirc;tre)" target="_blank">Traite n&eacute;gri&egrave;re</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href="http://www.memoirestbarth.com/st-barts/esclavage/" title="L&#39;esclavage dans l&#39;&icirc;le de Saint-Barth&eacute;lemy (nouvelle fen&ecirc;tre)" target="_blank">Esclavage</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href="http://www.memoirestbarth.com/st-barts/fonds-archives-suedois/" title="La longue agonie des archives su&eacute;doises de Saint-Barth&eacute;lemy (nouvelle fen&ecirc;tre)" target="_blank">Fonds su&eacute;dois</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href="http://www.memoirestbarth.com/st-barts/abolition-esclavage/" title="Abolition de L&#39;esclavage dans l&#39;&icirc;le de Saint-Barth&eacute;lemy (nouvelle fen&ecirc;tre)" target="_blank">Abolition de l&#39;esclavage</a></li>
</ul>
<h2><span style="padding-right: 1px;">.</span>::&nbsp;Liens</h2>
<ul>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href="http://elections2012.memoirestbarth.com" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Elections territoriales et législatives 2012</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href="http://www.lambifund.org" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Lambi Fund Of Haiti</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href="http://www.memoirestbarth.com" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Mémoire St Barth</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href="http://solidarite-peche.over-blog.com/" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Un bateau pour Haïti</a></li>
<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&rarr;</span><a href="http://yele.org" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Yéle Haiti</a></li>
</ul>
<h2><span style="padding-right: 1px;">.</span>::&nbsp;Archives</h2>
<ul>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2017/05/' title='mai 2017'>mai 2017</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2013/05/' title='mai 2013'>mai 2013</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2013/04/' title='avril 2013'>avril 2013</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2013/02/' title='février 2013'>février 2013</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/11/' title='novembre 2012'>novembre 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/05/' title='mai 2012'>mai 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/04/' title='avril 2012'>avril 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/03/' title='mars 2012'>mars 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/02/' title='février 2012'>février 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2012/01/' title='janvier 2012'>janvier 2012</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/12/' title='décembre 2011'>décembre 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/11/' title='novembre 2011'>novembre 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/10/' title='octobre 2011'>octobre 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/09/' title='septembre 2011'>septembre 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/08/' title='août 2011'>août 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/07/' title='juillet 2011'>juillet 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/06/' title='juin 2011'>juin 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2011/05/' title='mai 2011'>mai 2011</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/12/' title='décembre 2010'>décembre 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/11/' title='novembre 2010'>novembre 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/10/' title='octobre 2010'>octobre 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/07/' title='juillet 2010'>juillet 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/06/' title='juin 2010'>juin 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/05/' title='mai 2010'>mai 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/04/' title='avril 2010'>avril 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/03/' title='mars 2010'>mars 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/02/' title='février 2010'>février 2010</a></li>
	<li><span style="padding-right: 3px; font-family: Georgia; font-size: 0.7em; color: #03B2F1;">&there4;</span><a href='http://logbook.memoirestbarth.com/2010/01/' title='janvier 2010'>janvier 2010</a></li>
</ul>
</div>
</div>
<!-- fin div SIDEBAR --><!-- div CONTENT-->
<div id="content">
<!-- div POST-->
<div class="post">
<div class="titlePost">
<h1 id="post-4006"><a href="http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/" rel="bookmark" title="Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,">Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,</a></h1>
</div>
<div class="postmetadata">Mardi 23 mai 2017&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/#comments" title="Commentaire sur Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,">4 commentaires</a><!-- supression lien modifier(edit)) -->&nbsp;&nbsp;|&nbsp;&nbsp;Flux <a href='http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/feed/'>RSS</a> des commentaires&nbsp;&nbsp;|&nbsp;&nbsp;Faire un <a href="http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/trackback/">r&eacute;trolien</a>
</div>
<!-- div ENTRY-->
<div class="entry">
<h2>Un nouveau scrutin s’offre à vous. Et 13 apôtres vous ouvrent leurs bras si ce ne sont leurs cuisses ; L’embarras du choix mais surtout, et qui n’a pas de prix, la liberté de choisir ; VOTEZ !</h2>
<p><img src="http://logbook.memoirestbarth.com/wp-content/img/richardledeehugolattard.jpg" title="RICHARD LÉDÉE - HUGO LATTARD" alt="RICHARD LÉDÉE - HUGO LATTARD" width="214" height="161" />Après les territoriales, les présidentielles, voici donc le troisième round : les élections législatives, généralement le plus boudé des scrutins après les européennes, encore souvent mal compris, et pourtant un vote fondamental et déterminant : dans 15 jours le tout frais mais pas rasé gouvernement Philippe peut déjà être mis au tapis, KO ! Et avec lui, tout le quinquennat de notre nouveau président.</p>
<p>La désaffection manifeste et croissante dans nos territoires pour la chose politique doit être enrayée. La pléthore de candidat-e-s suffira t-elle à cela ? À Saint-Barthélemy, surement, avec pour la toute première fois non pas un mais pas moins de six candidats locaux (dont un parachute, un parasol et deux parasites déchus radioactifs), on votera immanquablement plus. Difficile d’ailleurs de faire pire que les deux précédentes échéances ; Toutefois, 5287 inscrits à Saint-Barthélemy contre 20.152 inscrits à Saint-Martin : <strong>quelle équité électorale ? Il faut un député pour chaque Saint !</strong> Le respect de l’histoire de ces deux territoires l’exige : au diable le sacrifice sur l’autel cinq étoiles démographique ! Brisons cet autre paradoxe de notre loi organique de 2007. Saint-Barths, Saint-Martinois, fêtards de Pinel, cabris de fourchue et contrebandiers de Tintamarre, ceux qui prétendent vous représenter se moquent de vous : quid de la sécularité de votre peuplement, votre honneur, vos croyances, vos coutumes, vos langues, vos exonérations fiscales, vos recettes de grands-mères, votre fierté, que l’on vous demande de ravaler ? Cette comédie n’a que trop duré. Elle doit cesser !</p>
<p>Localement, Saint-Barthélemy se voile la face, et le bikini. En toute ataraxie, faute d’alternative crédible et satisfaisante, donc par défaut, elle vient de reconduire aux affaires une majorité somnolente, lassée par le pouvoir. Et à sa tête toujours ce même tautologue apodictique. Saint-Martin, elle, a fait le choix d’une nouvelle majorité, parfumée et virile. Un trompe l’œil : que nenni, oubliée l’alacrité, la droite est et sera défaite : <strong><em>Les Républicains</em> ne sont pas passés. Et cette République ne marchera pas !</strong> Ja vois ja vois, les tôles du verger.</p>
<p>Au national, la France a choisi, certes, bien forcée : un président flambant, neuf comme un sou propre. Mais le cul entre deux chaises, un pied à droite, un pied à gauche, la queue entre les jambes. Certes l’atout Choisy ne manque pas de charmes. Mais ce ne sont là qu’artifices, strasses et paillettes. Stir it up, little darling.  Comment voulez-vous marcher dans ces conditions ? Dès lors où l’essence même de la nouvelle promesse est le mélange des genres, des partis, des tendances, des nuances : on court à l’écartèlement ! Voire « En Marche Arrière » à l’émasculation…</p>
<p>Ces circonstances, m’ont ainsi donc bien convaincu aujourd’hui de me déclarer candidat au poste de député de nos deux îles, de briguer vos suffrages.</p>
<p><strong>Qui est Richard Lédée,  pour bien vous députer ?</strong></p>
<p>Agé de 46 ans, parlant couramment français, anglais, créole, diplômé de l’école primaire de Gustavia, incorporé 94/10 au 151ème régiment d’infanterie de Verdun, dont la devise est « <em>On ne passe pas</em> », et l’hymne : « <em>C&#8217;est le 151, qui n&#8217;a jamais peur de rien, sur un signal il s&#8217;élance en avant, le 151 !</em> ». Marin, ayant bravé bien des crachins, sur trois courses transatlantiques en double Lorient puis Concarneau – St Barth, notamment. Un temps investi dans le monde associatif, trésorier simultané au sein des 1901 <strong>SB JAM</strong> et <strong>Saint-Barth Yacht Club</strong> (SBYC) sur l’île des milliardaires. Ayant par ailleurs souvent songé à m’investir également en partie française de la friendly Island, notamment auprès du Vélo Club de La Pédale du Centre des Terres Basses, des Amis des Naturistes de la Baie Orientale et de l’Amikal du Tir de Fléchettes de Sandy Ground.</p>
<p>Diplômé de l’Ecole d’Architecture de Nantes, DPEA Architecture Navale, en 2004, avec notamment la rédaction d’un Mémoire intitulé « <em>Kanot kouss péyi, Traditional racin&#8217; boat &#038; Petites Antilles</em> », présentement commerçant, fervent passionné d’histoire, de notre histoire, celle du caillou, du confetti, avant bimbos et paparazzis, j’ai épluché les Archives Nationales d’Outre-Mer à Aix-en-Provence, les archives départementales de Bisdary, Gourbeyre, Guadeloupe et les Archives Nationales de Suède et autres lieux de Stockholm, afin d’exhumer le passé esclavagiste et négrier de Saint-Barthélemy. Je dénonce toujours aujourd’hui le mauvais état et l’éparpillement de ces boîtes de papiers, et notamment l’inaccessibilité au « <strong>Fonds suédois de Saint-Barthélemy</strong> » à Aix-en-Provence.</p>
<p>J’ai collaboré aux sites internet <strong>Montray Kreyol</strong> (Site de défense des langues et cultures créoles des Amériques et de l&#8217;Océan indien) de Raphaël Confiant, <strong>Potomitan</strong> (Site de promotion des cultures et des langues créoles), et au site internet <strong>L&#8217;aménagement linguistique dans le monde</strong> du Québécois Jacques Leclerc. Allergique aux thèses et aux extrémistes de droite, je participe, avec d’autres, à envoyer un dénommé Christophe Beaupère, directeur du cabinet d’un dénommé Bruno Mégret, puis d’un autre Bruno Magras, faire deux fois une provision complète des exemplaires du Canard Enchaîné. En deux volets :  « <em>Un facho précédent à Saint-Barth</em> » et « <em>Courage fuyons facho devant</em> ».  Tout comme je dénonce aujourd’hui l’apposition du nom R. De Haenen, de connotation, courant et nuance fasciste sur l’aéroport de Saint-Barthélemy à la place de celui du Roi suédois bisexuel Gustav III.</p>
<p>Autoproclamé <strong>l’ami RAL</strong> (Richard Antoine Lédée) du <strong>C.L.A.S.H</strong> (<em>Comité  de Liaison et d’Application des Sources Historiques</em>), en 2009 suite à une erreur ministérielle matérielle Yves Jégo conséquence de mauvais effet d’annonce, je m’empare du nom de domaine dédié à une plateforme gouvernementale issue des assises de l’Outre-Mer destinée à y relancer le tourisme… et le redirige vers mon site internet C-L-A-S-H.info où est demandée la modification de la date de commémoration de l’abolition de l’esclavage à Saint-Barthélemy. En 2010, je parachève ma troisième <em>Transat AG2R</em> sur le support Figaro 33 au nom de course <strong><a href="http://www.memoirestbarth.com/">www.MemoireStBarth.com</a></strong>, adresse du site internet où est désormais rassemblée une bonne partie des travaux et recherches concernant l’esclavage et la traite négrière à Saint-Barthélemy.</p>
<p>Par François Fillon, Marie-Luce Penchard et Claude Guéant le décret n°2012-553 du 23 avril 2012 vient finalement modifier le décret n°83-1003 du 23 novembre 1983 relatif à la commémoration de l’abolition de l’esclavage et rétablit l’ordre alphabétique de la liste en y ajoutant Saint-Barthélemy et Saint-Martin et en fixant les dates de commémoration respectivement au 9 octobre et au 27 mai (<strong>28 mai… ?</strong>).</p>
<p>Pétri de conviction, épris de vérité, prix de beauté au concours canin d’Évian-les-Bains, l’homme qui dérange, l’homme qui fait peur, l’homme qui fait grincer des dents au sein de l’establishment, je me présente aujourd’hui devant vous avec mon remplaçant Hugo Lattard, né Hugo Wego, homme de basse pression et de haute visée. </p>
<p>Pour revendiquer haut et fort et clair et permettre à nos populations d’obtenir :</p>
<p><strong><em>MES ENGAGEMENTS POUR NOS TERRITOIRES ET LA FRANCE</em></strong></p>
<p><em>-	L’attribution d’un deuxième siège de député dans le &laquo;&nbsp;département&nbsp;&raquo; 977/978 avec création simultanée d’une deuxième circonscription bien distincte : Saint-Barthélemy ;<br />
-	Prioritairement à la réduction du nombre de parlementaires : la réduction des salaires, retraites et enveloppes parlementaires ; et clarification, et transparence des attributions collaboratives ; Encore plus de contrôle sur la ventilation de la réserve parlementaire via les collectivités locales ou autres règles à définir ;<br />
-	La prise en compte du vote blanc (ou noir) ; la lutte contre le gaspillage des bulletins de vote : je boycotte le double emploi de l&#8217;envoi des bulletins dans les plis des circulaires (professions de foi) puisque les bulletins se trouvent déjà en nombre bien suffisant dans les bureaux de vote ;<br />
-	La modification de la date de commémoration de l’abolition de l’esclavage à Saint-Martin du 27 au 28 mai ;<br />
-	Une réforme profonde de la justice, notamment des affaires familiales ;<br />
-	Le refus du Service National Macron d’un mois,<br />
-	L’obligation à la formation répétée de tous les citoyens aux gestes qui sauvent ;<br />
-	Un numéro 17 de la Gendarmerie composé à Saint-Barthélemy qui sonne directement à Saint-Barthélemy et non plus à Saint-Martin ;<br />
-	La dépénalisation immédiate du Cannabis à usage médical ;<br />
-	L’organisation d’un référendum national sur la légalisation du Cannabis Sativa à usage récréatif ;<br />
-	L’obligation pour les établissements de nuit de nos îles à passer au minimum 20% de musique du bassin caribéen si ce n’est de la musique de qualité ;<br />
-	La limitation à 80cm3 par implant mammaire du volume de silicone autorisé dans les bars de plages de nos îles ;<br />
-	La possibilité pour les Portugais de loger au moins un week-end par an dans les maisons vides qu’ils construisent à longueur d’année à Saint-Barthélemy ;<br />
-	And more to come, work still in progress&#8230; Always.</em></p>
<p><strong>VOTEZ ! Votez tout court, votez toujours plus nombreux, votez utile et agréable, votez qui bon vous semble.</p>
<p>POUR ENCORE PLUS DE RESPECT DE NOS SPÉCIFICITÉS.</strong></p>
<p style="padding-top: 40px;"><strong>RAL/HL 2017</strong></p>
<div class="clear"></div>
</div>
<!-- fin div ENTRY-->
</div>
<!-- fin div POST-->
<!-- You can start editing here. -->
<div id="listComments">
<h3>4 commentaires</h3> 
<ol>
<li id="comment-25022">
<cite>De <a href='http://www.stmartinweek.fr' rel='external nofollow' class='url'>REMBOTTE</a> :</cite>
<div id="commentText"><p>Bonjour Messieurs les candidats !</p>
<p>Serait-il possible de recevoir dans des délais malheureusement plus que bref votre affiche de campagne et votre profession de foi.<br />
Dans l&#8217;idéal, me joindre serait un vrai plus dans la démarche qui est la votre.</p>
<p>Bien cordialement,</p>
<p>I. REMBOTTE &#8211; St Martin&#8217;s WEEK &#8211; 0690 77 08 08</p>
</div>
<div id="dateComment">Mardi 23 mai 2017 &agrave; 13 h 42 min<!-- Supression Edit Comment Link--></div>
</li>
<li id="comment-25023">
<cite>De Bruno Magras :</cite>
<div id="commentText"><p>Bravo pour la photo !<br />
On dirait Laurel et Hardy livreurs de pianos &#8230;..</p>
</div>
<div id="dateComment">Mercredi 24 mai 2017 &agrave; 12 h 27 min<!-- Supression Edit Comment Link--></div>
</li>
<li id="comment-25024">
<cite>De <a href='https://www.sxminfo.fr' rel='external nofollow' class='url'>le petit chat</a> :</cite>
<div id="commentText"><p>Votez oui !!! n&#8217;importe qui, n&#8217;importe quoi, mais votez !!!!!</p>
</div>
<div id="dateComment">Mercredi 24 mai 2017 &agrave; 13 h 56 min<!-- Supression Edit Comment Link--></div>
</li>
<li id="comment-25025">
<cite>De L'amiRAL :</cite>
<div id="commentText"><p>À votre service, pour mieux vous raccorder.</p>
</div>
<div id="dateComment">Jeudi 25 mai 2017 &agrave; 0 h 58 min<!-- Supression Edit Comment Link--></div>
</li>
</ol>
</div>
<div id="formComments">
<h3>Laissez votre commentaire</h3>
<form action="http://logbook.memoirestbarth.com/wp-comments-post.php" method="post" id="commentform">
<!-- Supression de la detection de l'ID USER connecte  -->
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nom (ou pseudo) (requis)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Adresse &eacute;lectronique (facultative)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Site web (facultatif)</small></label></p>

<!-- Supression de XHTML...-->
<p><textarea name="comment" id="comment" cols="35%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Envoyer" />
<input type="hidden" name="comment_post_ID" value="4006" />
</p>
</form>
</div>
</div>
<!-- end div CONTENT -->
<div style="clear:both;"></div> 
</div>
<!-- end div BOX-->
<!-- div FOOTER -->
<div id="footer">
<!-- div FOOTERSX -->
<div id="footersx">  
<h2>Articles r&eacute;cents</h2>
<ul>
	<li><a href='http://logbook.memoirestbarth.com/a-savoir/habitants-iles-du-nord-plaisanciers-pinel-tintamarre-fourchue-chers-compatriotes/' title='Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,'>Habitantes, habitants des îles dites du Nord, plaisanciers de Pinel, Tintamarre et Fourchue, mes chers compatriotes,</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/mille-marinistes-saint-barthelemy-franchir-mur-du-con/' title='Mille (1000) MARINISTES et des brouettes : SAINT-BARTH affranchit enfin le MUR DU CON'>Mille (1000) MARINISTES et des brouettes : SAINT-BARTH affranchit enfin le MUR DU CON</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/saint-barthelemy-saint-martin-grand-batard-deputatoire-5eme-republique/' title='1ère Circonscription 977 de Saint-Barthélemy et Saint-Martin : le grand bâtard députatoire de la Vème République'>1ère Circonscription 977 de Saint-Barthélemy et Saint-Martin : le grand bâtard députatoire de la Vème République</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/salle-jeu-coeur-gustavia-putes/' title='Un casino plein cœur la capitale&#8230; Et bientôt les boules ?'>Un casino plein cœur la capitale&#8230; Et bientôt les boules ?</a></li>
	<li><a href='http://logbook.memoirestbarth.com/transat-ag2r/une-course-une-ile-des-histoires-salle-du-paradis-gustavia-10-mai-2013/' title='« Une course, une île, des histoires » c&#8217;est Salle du Paradis rue de l&#8217;Église à Gustavia, Vendredi 10 mai 2013'>« Une course, une île, des histoires » c&#8217;est Salle du Paradis rue de l&#8217;Église à Gustavia, Vendredi 10 mai 2013</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/esclave-alfred/' title='Et revoilà Richard, mais où est donc passé Alfred ?'>Et revoilà Richard, mais où est donc passé Alfred ?</a></li>
	<li><a href='http://logbook.memoirestbarth.com/a-savoir/sint-maarten-emancipation-day-july-the-1st/' title='Sint-Maarten Emancipation Day : July the 1st'>Sint-Maarten Emancipation Day : July the 1st</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/saint-barthelemy-saint-martin-legislatives-2012-indigestives/' title='Saint-Barthélemy / Saint-Martin : les législatives 2012 tournent à l&#8217;indigestive'>Saint-Barthélemy / Saint-Martin : les législatives 2012 tournent à l&#8217;indigestive</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/9-octobre-officiellement-jour-ferie-ile-saint-barthelemy/' title='Et le 9 octobre devint officiellement jour férié dans l&#8217;île antillaise de Saint-Barthélemy&#8230;'>Et le 9 octobre devint officiellement jour férié dans l&#8217;île antillaise de Saint-Barthélemy&#8230;</a></li>
	<li><a href='http://logbook.memoirestbarth.com/st-barth/a-mr-le-ministre-outre-mer-victorin-lurel/' title='À Mr le Ministre de l&#8217;Outre-Mer, Victorin Lurel'>À Mr le Ministre de l&#8217;Outre-Mer, Victorin Lurel</a></li>
</ul>
<h2>Recherche</h2>
<form class="formulaire" method="get" id="searchform" action="/index.php">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Chercher" />
</div>
</form><div id="partenaires">
<h2>Partenaires</h2>
<ul>
<li><a href="http://www.repliquemontre1735.com/" target="_blank">Replique Montre</a></li>
<li><a href="http://www.repliquemontre4u.com/category/replique-montre-hublot/" target="_blank">Replique Montre Hublot</a></li>
<li><a href="http://www.goodjordansale.com/" target="_blank">Cheap Jordans</a></li>
<li><a href="http://www.monclerscheapsale.com/" target="_blank">Cheap Moncler</a></li>
</ul>
</div>
</div>
<!-- fin div FOOTERSX -->
<!-- div FOOTERDX -->
<div id="footerdx"> 
<h2>Archives</h2>
<ul>
	<li><a href='http://logbook.memoirestbarth.com/2017/05/' title='mai 2017'>mai 2017</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2013/05/' title='mai 2013'>mai 2013</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2013/04/' title='avril 2013'>avril 2013</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2013/02/' title='février 2013'>février 2013</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/11/' title='novembre 2012'>novembre 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/05/' title='mai 2012'>mai 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/04/' title='avril 2012'>avril 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/03/' title='mars 2012'>mars 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/02/' title='février 2012'>février 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2012/01/' title='janvier 2012'>janvier 2012</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/12/' title='décembre 2011'>décembre 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/11/' title='novembre 2011'>novembre 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/10/' title='octobre 2011'>octobre 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/09/' title='septembre 2011'>septembre 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/08/' title='août 2011'>août 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/07/' title='juillet 2011'>juillet 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/06/' title='juin 2011'>juin 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2011/05/' title='mai 2011'>mai 2011</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/12/' title='décembre 2010'>décembre 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/11/' title='novembre 2010'>novembre 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/10/' title='octobre 2010'>octobre 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/07/' title='juillet 2010'>juillet 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/06/' title='juin 2010'>juin 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/05/' title='mai 2010'>mai 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/04/' title='avril 2010'>avril 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/03/' title='mars 2010'>mars 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/02/' title='février 2010'>février 2010</a></li>
	<li><a href='http://logbook.memoirestbarth.com/2010/01/' title='janvier 2010'>janvier 2010</a></li>
</ul>
<h2>Liens</h2>
<ul>
<li><a href="http://elections2012.memoirestbarth.com" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Elections territoriales et législatives 2012</a></li>
<li><a href="http://www.lambifund.org" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Lambi Fund Of Haiti</a></li>
<li><a href="http://www.memoirestbarth.com" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Mémoire St Barth</a></li>
<li><a href="http://solidarite-peche.over-blog.com/" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Un bateau pour Haïti</a></li>
<li><a href="http://yele.org" title=" (Mis à jour récemment 1 January 1970, 2 h 00 min)" target="_blank">Yéle Haiti</a></li>
</ul>
</div>
<!-- fin div FOOTERDX -->
<div style="clear:both;"></div> 
</div>
<!-- end div FOOTER -->
<div id="credit"><!-- Logbook.MSB -->Logbook.MemoireStBarth propuls&eacute; par&nbsp;: <a href="http://wordpress.org">WordPress</a> |
Th&egrave;me: Black-Puccet (traduit de l&#39;anglais par <a href="http://www.aurelienpaulus.net">Aur&eacute;lien Paulus</a>)</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13110134-1");
pageTracker._setDomainName(".memoirestbarth.com");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>




    